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THE UNIVERSITY OF TENNESSEE 
COLLEGE OF SOCIAL WORK 

 
SW506 – SOCIAL WORK RESEARCH 

Course Outline 
Spring 2005 

 
 

Section 78475       Rebecca (Becky) Bolen, Ph.D. 
Room 311       Room 203 Henson Hall 
Mondays  9:05 – 12:05      Phone: 974-3206 

Office hours: Mondays 12:30 to 3:00 or by 
appointment 

 
REQUIRED TEXTS 
 
Rubin, A., & Babbie, E. (2005). Research methods for social work (5th ed.). Belmont, CA: 

Wadsworth/Thompson Learning.  
 
 
OPTIONAL SUPPLEMENTAL TEXTS 
 
Steinberg, D. M. (2004). The social work student’s research handbook. New York: Haworth. 
 
Any text on descriptive and bivariate statistics (preferably one that is easier to understand). Consider as 

possibilities those books listed in the syllabus starting on March 7 and through the end of the 
semester. 

 
Dudley, J. R. (2005). Research methods for social work: Becoming consumers and producers of research. 

Boston, MA: Pearson. 
 
Babbie, E., Halley, F., & Zaino, J. (2003). Adventures in social research: Data analysis using SPSS 

11.0/11.5 for Windows (5th ed.). Thousand Oaks, CA: Pine Forge Press. 
 
 
COURSE REQUIREMENTS 
 
Students are expected to: 
` 

1. Arrive on time and attend all classes. 
2. Come prepared to class and participate in class discussion and exercises. 
3. Complete all assignments and examinations on time. 
4. Notify the instructor in a timely manner if extraordinary circumstances interfere with the completion 

of course requirements. 
 
 
EVALUATION 
 
Mid-term test   20%   March 14 
Group assignment  20%   May 2 
Critical review of paper 20%   March 7 
Weekly assignments  40% (5% each) as stated on course outline 
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Mid-term test: Will cover content for weeks 1 – 7. 
 
Group assignment: Students will work in groups of three to complete an assignment requiring them to 
develop an hypothesis, test it using 2000 Census data (provided by the instructor or on the web), and write 
up the results. Students will be required to sign a statement specifying the contributions of members and 
whether they contributed equally. A detailed discussion of this assignment is included at the end of the 
syllabus. Students may opt to do an individual assignment of their choosing with special permission of the 
instructor. The assignment must be of sufficient scope and rigor to replace the group assignment. These 
projects must be approved by January 31. This paper will be double spaced and use APA format. 
 
Critical review of paper: Students will be assigned a research paper by the instructor to critically review. 
The review will discuss all methodology, including but not limited to the design, sample, procedures, 
measures, type of research, and ethical and cultural considerations (but not the analyses). For each 
section, students will clarify the methodology used and the strengths/weaknesses of the approach. 
Students will conclude the paper with a discussion of the author’s findings and the overall limitations of the 
paper. Based on these limitations, students will make statements regarding their assessment of the 
internal and external validity of the research. This paper will be double spaced and use APA format. 
 
Weekly assignments: Students will have eight assignments throughout the semester that demonstrate 
their competence with specific analytic techniques and methodologies. Assignments are clarified in the 
course outline on the week that they are due. Databases for the analytic assignments (4 – 8) are on the 
course website.. Doing the analytic assignments will require access to SPSS. You will need to schedule 
time in the computer lab to do these assignments or have some other access to the program. You can 
download the program from http://oit.edu/software/. Because it is a huge file, you will not be able to do this 
with a dial-up connection, and it will take about an hour or more with a broadband connection. Alternately, 
you can purchase an SPSS CD for $5.00. You must fill out the Software Order form at 
http://oit.edu/software/orderform.html and then pick it up from OIT.  
 
Learning a new software program takes time, so please allow yourself enough time for each assignment. 
You will be provided various “how-to” information for each assignment. As with all new software, it is easy 
to get bogged down on a single step that uses up valuable time. If you have availed yourself of the various 
“how-to” information and still cannot figure it out, feel free to email me. I check my email regularly. 
Alternately, if you do not have a class on Monday afternoons, that would be an excellent time to do your 
work because I have office hours during that time. I attempt to be highly accessible to students in this 
class, so feel free to contact me when you get stuck. For the computer assignments only (assignments 4 – 
8), you may wish to work in small groups to learn how to successfully run the analysis. If you do so, you 
are still required to hand in your own work. DO NOT hand in copies of someone else’s output, and DO 
NOT run out multiple copies of the same output. In other words, you may use groups to figure out how to 
run the analysis, but once you have done so, you are required to work independently. All written work for 
these assignments is to be your own work. 
 
For each assignment you are required to hand in the output generated by the analysis (you only need to 
hand in the final copy, not the various iterations you may run). You are also required to briefly describe the 
findings from the output, summarize them, and state social work implications. This paragraph should be 
clear, to the point, and succinct. It might look somewhat like this:   
 

Oranges had a significantly greater orange hue than did lemons. Oranges also had a significantly 
greater orange hue than did apples. In summary, the author’s hypothesis that you cannot compare 
apples to oranges was supported by the data. It is possible, however, that oranges may be similar 
to lemons or apples in other ways, for example, the type of fruit (e.g., citrus) or size. Therefore, 
support for the author’s hypothesis must await further, and more complex, analyses. If further 
analyses do support the author’s hypothesis, social workers will be able to draw upon this research 
to contest recent backlash attempts arguing that fruits need no special services because all fruits 
are alike.    
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Breakdown of the findings paragraph: 

Sentences 1 & 2: Statement of the findings 
Sentence 3: Summary of the findings with a reference to whether the hypothesis was or 

was not supported (if the hypothesis is stated) 
Sentences 4 & 5:  (Optional) Critical analysis (this is where you get to look smart because 

you have figured out the limitations of the findings). This is optional but important, 
because it shows that you are thinking critically about the data and weighing the 
validity of the finding, something of critical importance to social work professionals.  

Sentence 6: Implications – Again, this is of critical importance because it suggests the 
importance of the research to social work and evidence-based practice. 

 
 

Preparing to do assignments on SPSS 
 
Do this EACH week before using SPSS. 
 

1. Open the “GSS 2000 research” database from the class web site. If it does not automatically open 
up in SPSS, you will need to save a copy to the computer, open SPSS, and then use File > Open 
to open the file. (> means “go to”. For example, File > Open means to click on File and then go to 
and click on Open within the File menu.) 

2. Set up SPSS so that your variable names are displayed appropriately. 
a. In the SPSS data or variable view, go to Edit > Options > General. Under Variable Lists, 

make sure that Display Labels and Alphabetical are checked. 
b. Next go to the Output Labels (within the Edit > Options menu). Make sure that Names and 

Labels or Values and Labels are in all four boxes. Click Apply and then Okay.  
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COURSE OUTLINE: OVERVIEW 
 
 

Date Topic Due 

Jan. 24 Why research?  

Jan. 31 What is research? What is good research?  

Feb. 7 Ethical and culturally sensitive research  

Feb. 14 Problem formulation and literature review WA1. Cultural analysis of 
paper  

Feb. 21 Measurement WA2.Annotated 
bibliography  
 

Feb. 28 Design WA3.Measure of family 
support 
 

Mar. 7 Sampling Critical analysis of paper  
Hypotheses for group 
assignment 
 

Mar. 14 MID-TERM 
Analysis; Descriptive statistics 
 

MID-TERM 

Mar. 21 SPRING BREAK!  

Mar. 28 t test; Presenting the data WA4. Descriptive statistics

Apr. 4 One-way ANOVA WA5. t test 

Apr. 11 Crosstabs WA6. One-way ANOVA 

Apr. 18 Correlation and regression WA7. Crosstabs 

Apr. 25 Multivariate analysis; Drawing conclusions WA8. Correlation 

May 2  Group assignment 

   

Note. WA is weekly assignment. 
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COURSE OUTLINE 
 

Jan. 24 Why research? 
 

Readings: 
 
Dudley, J. R. (2005). Chapter 1: Why social workers need research (Pages 1 – 19). In Research 

Methods for social work: Becoming consumers and producers of research. Boston, MA: 
Pearson. 

 
 

Jan. 31 What is research? What is good research? 

Readings: 
 
Rubin & Babbie, Chapter 1: Scientific inquiry and social work.  
 
Rubin & Babbie, Chapter 2: Philosophy and theory in science and research. 
 
 

Feb. 7 Ethical and culturally sensitive research 

Readings: 
 
Rubin & Babbie, Chapters 3 & 16 
 
 

Feb. 14 Problem formulation and literature review  

Due: WA1. Cultural analysis of paper by Barron-McKeagney et al. After reading the paper, 
consider how the study was more or less sensitive to culture. You are not as yet expected to 
understand the methodology or analyses but are expected to apply your social work knowledge 
regarding diversity. You may use bullets to list the different ways in which the study was more or 
less sensitive to culture. For each bulleted item, use complete sentences for your explanations.  
 
Readings: 

 
Barron-McKeagney, T, Woody, JD, D’Souza, HJ. (2001). Mentoring at-risk Latino children and their 

parents: Impact on social skills and problem behaviors. Child and Adolescent Social Work 
Journal.  (18)2, 119-136. 

 
Dudley, J. R. (2005). Chapter 4, Section: The literature review (Pages 74 – 79). In Research 

methods for social work: Becoming consumers and producers of research. Boston, MA: 
Pearson. 

 
Rubin & Babbie, Chapter 4: Problem formulation. 
 
Rubin & Babbie, Chapter 5: Conceptualization and operationalization.  
 
Rubin & Babbie, Appendix A, Using the library. 
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Feb. 21. Measurement 
 

Due: WA2. Four abstracts. Develop a research question that is of interest to you, that is relevant 
to social work, and that you think has had research done on it. (For example: Is there a relationship 
between neglect and cognitive ability in childhood?) By doing a literature review on PsychInfo or a 
related indexing database, locate four studies with full-text display that have addressed this 
question. Print out the PsychInfo abstract, making sure that the full citation, abstract, and the 
information noting that it is in full-text format are printed. Bundle the four abstracts with a cover 
page that has your name and your research question on it. You will be graded on whether all 
information is included on the abstracts and on the relevance of the papers to your question of 
interest.  
 
Readings: 

 
Rubin & Babbie, Chapter 6: Measurement. 
 
Rubin & Babbie, Chapter 7: Constructing measurement instruments. 
 
 

Feb. 28 Design  
 
Due: Measure of family support. Construct a 12-item measure of family support, making sure 
that the measure is sensitive to familial support in Caucasian, Latino, and African American 
families. Determine the format for the measure (e.g., Likert, yes/no, etc.), maintaining that format 
for all items. Using the principles in Chapter 7 of Rubin & Babbie, format the questionnaire so that 
it is ready to use. Make sure to provide directions for the respondent. You will be graded on the 
measure’s professional appearance, how easy it is to complete, and how well you applied the 
principles outlined in Chapters 6 & 7. It is assumed that you are not an expert in family support but 
that you do have a basic understanding of ethnic/racial differences in the expression of family 
among these three groups. 
 
Due: Hand in the four hypotheses for your group assignment. They will not be graded but will be 
reviewed to determine if they are correct. After you receive them back on March 7, you may 
continue with the group assignment. 
 
Readings, All Students: 

 
Rubin & Babbie, Chapter 9: Survey research 
 
Dudley, J. R. (2005). Appendix A: The consumer role. Questions to ask when critiquing a research 

report. In Research methods for social work: Becoming consumers and producers of 
research. Boston, MA: Pearson. 

 
Group Readings: 

 
Rubin & Babbie, Chapter 10: Group experiments for evaluating programs and practice. 
 
Rubin & Babbie, Chapter 11: Quasi-experimental designs for evaluating programs and practice. 
 
Rubin & Babbie, Chapter 12: Single-case evaluation designs. 
 
Rubin & Babbie, Chapter 14: Qualitative research methods. 
 
Rubin & Babbie, Chapter, 15: Analyzing available records: qualitative and quantitative methods. 
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NOTE: The instructor will assign groups to be responsible for chapters 10 - 15. Each group will be 
responsible for presenting their type of research (during the Feb. 28 class session) and for 
preparing accessible study notes for the class (due March 7). On the study notes, please include 
the pages of the text that you deem critical for that research design. Please make copies for all 
members of the class (21 copies) or send an original to the instructor by March 2. Although you 
cannot gain points, each group member can lose up to 2 points from your total class grade if the 
study notes are not handed in, are not complete, or are not accessible (i.e., easy to understand). 
This is being done because this content will be on the mid-term exam and, thus, is necessary for 
classmates to study. If any group member does not contribute, please notify the instructor by 
email. 
 
 

Mar. 7 Sampling; Introduction to SPSS  
 

Due: Critical analysis of paper. See page 2 of syllabus for instructions. 
 

Readings: 
 
Rubin & Babbie, Chapter 8: Sampling 
 
Babbie, E., Halley, F., & Zaino, J. (2003). Chapter 5, Using SPSS. In Adventures in social 

research: Data analysis using SPSS 11.0/11.5 for Windows. Thousand Oaks, CA: Pine 
Forge Press. 

 
 
Mar. 14        Data analysis; Measures of central tendency and dispersion; descriptive statistics  
 
 MID-TERM (The test will cover content through March 7) 
 

Readings: 
 

Rubin & Babbie, Chapter 18: Quantitative data analysis 
 
Rubin & Babbie, Chapter 20: Inferential data analysis: Part 1. 
 
Cherry, A. L. (2000). Chapter 10, Central tendency and variability. In Research primer for the 

helping professions – methods, statistics, and writings. Wadsworth. 
 
Babbie, E., Halley, F., & Zaino, J. (2003). Chapter 6, Describing your data. In Adventures in social 

research: Data analysis using SPSS 11.0/11.5 for Windows (5th ed.). Thousand Oaks, CA: 
Pine Forge Press. 

 
 
Mar. 21 SPRING BREAK 
 
  
Mar. 28 Presenting the data in graphs and tables; Differences in means – t test  
 

Due: WA4. Descriptive statistics. For the following variables in the GSS database, determine the 
level of measurement and the appropriate type of descriptive (mean, median, mode) statistics that 
best represents the data. Next, run the appropriate statistics (frequency or descriptive) on SPSS 
for each of these variables. Print out the output. For each variable either type or print neatly a 
statement summarizing the data.  
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Readings: 
 
Cherry, A. L. (2000). Chapter 18: The t test for analyzing the difference between the 

averages/means of two groups. In Research primer for the helping professions – methods, 
statistics, and writings. Wadsworth. 

 
Babbie, E., Halley, F., & Zaino, J. (2003). Chapter 15, Tests of significance (Excerpt, pp. 312 – 

316). In Adventures in social research: Data analysis using SPSS 11.0/11.5 for Windows 
(5th ed.). Thousand Oaks, CA: Pine Forge Press. 

 
Frankfort-Nachmias, C., & Leon-Guerrero, A. (2002). Chapter 3, Graphic presentation (pp. 72 – 

107). In Social statistics for a diverse society (3rd ed.). Thousand Oaks, CA: Pine Forge 
Press. 

 
Supplemental readings: 
 
Babbie, E., Halley, F., & Zaino, J. (2003). Chapter 7, Presenting your data in graphic form: Political 

orientations. In Adventures in social research: Data analysis using SPSS 11.0/11.5 for 
Windows. Thousand Oaks, CA: Pine Forge Press. 

 
Excel help window in Excel, by Microsoft. Go to Help, > Microsoft Excel Help, > Table of Contents 

(immediately below the search box), > Charts and Graphs. 
 
 
Apr. 4 Differences in means – one-way ANOVA 
  

Due: WA5, t test. For the variables listed below, choose one on which you think males and 
females will have significantly different responses and one on which you think there will be no 
significant differences by gender. First run frequency distributions on each of your variables. (In 
SPSS, go to the menu, Analyze, then to Descriptive Statistics, then to Frequencies.) This will give 
you the values for each variable. Next, run t-tests to determine in if your hypotheses are significant. 
Respondent sex will be the grouping variable. Hand in your two hypotheses, output, and your brief 
statement of findings, summary, and implications, using the written example on page 2 of the 
syllabus (rather than the example 15.2 in Babbie et al.) as a guide. Make sure to state whether 
males or females scored higher. (For this, you will need to refer to your descriptive statistics.) 
NOTE: Output is somewhat easier to read if it is printed in landscape. You can change between 
portrait and landscape in File > Page Setup. 
 
Variable list: 

abanyr Abortion if woman wants for any reason (A woman should be allowed to have an 
abortion for any reason.) 

abhlthr Womans health is seriously endangered (A woman should be allowed to have an 
abortion if her health is seriously endangered.) 

chldidel Ideal number of children 
hapmarr Happily married 
anomia5r Lot of the average man [is] getting worse. 

 
Readings: 

 
Levin, J., & Fox, J. A. (2004). Chapter 8. Analysis of variance. In Elementary statistics in social 
research: The essentials. Allyn & Bacon. 
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Frankfort-Nachmias, C., & Leon-Guerrero, A. (2002). Electronic chapter, Analysis of variance 
(Excerpt, pp. 23 – 25). In Social statistics for a diverse society (3rd ed.). Thousand Oaks, 
CA: Pine Forge Press. 

 
 
Apr. 11 Differences in categories – Crosstabs  
 

Due: WA6. One-way ANOVA. Compare marital status to the age (age) and income of the 
respondent (realinc), whether they have a gun in the home (owngunr), and their fear of walking at 
night in their neighborhood (fearr). (Note that there are two owngun and fear variables; make sure 
to use owngunR and fearR.) Using a one-way ANOVA, marital status will be the factor 
(independent variable), with the other variables being the dependent variables. (The four 
dependent variables can be included in the dependent list simultaneously.) Print out the output and 
then answer these four questions: 
 

Among the married, widowed, divorced/separated, and never married:  
1. What group is the oldest? 
2. What group makes the most income? The least? 
3. What group is most afraid of walking in their neighborhood at night? The least 

afraid? 
4. What group is most likely to own a gun? The least likely? 

 
Next, choosing one of the dependent variables other than age, write a paragraph stating the 
findings (including the differences in means among groups), a summary, and implications. Use the 
example on page 2 of the syllabus as an example. NOTE: Output is somewhat easier to read if it is 
printed in landscape orientation. You can change between portrait and landscape in File > Page 
Setup. 

 
Readings: 
 
Weinbach, R. W., & Grinnell, R. M. (2004). Chapter 10. Cross-tabulation. In Elementary statistics in 

social research: The essentials. Allyn & Bacon. 
 
Rubin & Babbie, Appendix H, pgs. 654 – 657, 665 – 667. 
 
 

Apr. 18 Correlation and regression  
 

Due. WA7. Crosstabs. Compare race (independent variable) to the following dependent variables: 
(1) ever approve of man punching an adult male (hitok); (2) ever approve of police striking citizen 
(polhitok); (3) ever threatened with gun or shot at (gun); (4) favor or oppose gun permits (gunlaw); 
(5) have gun in home (owngun); (6) afraid to walk at night in the neighborhood (fearr); and (7) 
religious preference (rs).(Note that there are two fear variables; make sure to use fearR.) Place 
race as the row variable and place the other variables in columns. All variables may be entered 
simultaneously. Click on Cells and select Row under Percentages and then Continue. Click on 
Statistics and then select Chi-square. Print your output. 

Using a word processor (such as Word), prepare a single table that includes all variables 
but religious preference. You will have four columns. In the first column you will list your dependent 
variables, one to each row (e.g., column 1 for row 1 is “Ever approve of a man punching an adult 
male”). Headers for the remaining columns are “White,” “Black,” and “Other”. For each dependent 
variable/row, you will place the percentage of “yes” responses in the appropriate column. This table 
will show how different races/ethnicities differ on views about guns and violence. Make sure to put 
an appropriate title on your table. Add a paragraph explaining the findings in your table, along with 
a critical analysis of the findings (e.g., what is their relevance? What are these findings telling us?). 
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The cross-tabs for the association between race and religious preference is somewhat 
different. Write a brief statement of the findings, making sure to note the religion most often 
attended for each race/ethnicity. NOTE: Output is somewhat easier to read if it is printed in 
landscape orientation. You can change between portrait and landscape in File > Page Setup. 
 
Readings:  
 
Levin, J., & Fox, J. A. (2004). Chapter 10. Correlation. In Elementary statistics in social research: 
The essentials. Allyn & Bacon. 
 
Babbie, E., Halley, F., & Zaino, J. (2003). Chapter 14, Measures of association (Excerpt, pp. 277 – 

281). In Adventures in social research: Data analysis using SPSS 11.0/11.5 for Windows 
(5th ed.). Thousand Oaks, CA: Pine Forge Press. 

 
 
Apr. 25 Multivariate analysis; Writing a report 
  

Due. WA8. Correlations. Run a correlation matrix with the following variables: age of respondent 
(age); dad’s occupational prestige when the respondent was a kid (papres); family income in 
constant dollars (realinc); number of children (childs); hours per day watching TV (tvhours); and 
occupational prestige score (prestige). Note that the prestige score indicates the prestige of the 
respondent’s work position and is a score ranging from approximately 1 to 100, with higher scores 
equated with greater prestige. Below are five hypotheses.  
 
Hypotheses: 
1. There is a significant relationship between the number of children the respondent has and the 

age of the respondent. 
2. Respondents whose fathers had greater occupational prestige have significantly greater 

occupational prestige. 
3. Respondents with greater occupational prestige watch significantly more television. 
4. Respondents with greater occupational prestige are older. 
5. Respondents with greater occupational prestige make more money. 
 
Using the output, answer the following four questions for each of the five hypotheses. (1) Is the 
relationship significant? How do you know? (2) What is the strength of the association? (Specify 
the appropriate statistic); (3) What is the direction of the association? (in plain English, e.g., health 
declines as age increases); and (4) Is the hypothesis supported? How do you know that? 

 
 Hand the output in with the answers to the questions. 
 
Readings: 
 
Rubin & Babbie, Chapter 18 
 
Dudley, J. R. (2005). Chapter 16, Preparing the report. In Research methods for social work: 

Becoming consumers and producers of research. Boston, MA: Pearson. 
 
Williams, L. M., & Finkelhor, D. (1995). Paternal caregiving and incest: Test of a biosocial model. 

American Journal of Orthopsychiatry, 65(1), 101-113. 
 
 

May 2 Group assignment due 
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GROUP ASSIGNMENT 
 

Students will work in groups of three to complete an assignment requiring them to develop an hypothesis, 
test it using 2000 Census data (provided by the instructor or on the web) or other accessible data, and 
write up the results. This paper will be double spaced and use APA format. Students will be required to 
sign a statement specifying the contributions of members and whether they contributed equally. The 
easiest way to do this assignment is to start on it early in the semester and do a little bit each week. To 
complete this assignment, you will need to accomplish the following steps. Dates in parentheses are 
suggested deadlines. Please be aware that this assignment may look worse than it is. Each step is easily 
manageable. Classroom time will be provided on occasion for you to work on the assignment. The worst 
mistake you can make is to wait until near the due dates to begin.  
 

1. Familiarize yourself with available data on the Census. For purposes of this assignment you will be 
required to do an analysis at the level of the state (i.e., your unit of analysis). Thus, you will have 
50 or 51 cases, depending on whether Washington, DC is included. (Jan. 31) 

 
2. Determine an area of interest (e.g., hate crimes, poverty, abuse, low-income housing, etc.). Make 

sure that information at the state level is available for this area of interest. This area of interest will 
become your dependent variable. (Jan. 31) 

 
3. After determining an area of interest, develop four hypotheses to account for variations in that area 

of interest. For example, as a class exercise throughout the semester we will be studying hate 
crimes. The question we will be asking in varying ways is why variations in hate crimes by state 
exist. We will be testing various variables that might account for this variation by state. For 
example, does the percentage of people in poverty by state account for some of the variations in 
hate crimes by state? Or stated as an hypothesis, states with more people in poverty (independent 
variable) will have more hate crimes (dependent variable). Make sure that your hypotheses are 
directional, i.e., that you posit that your independent variable will be related to an 
increase/decrease in your dependent variable. You will have a total of four independent variables 
(i.e., factors hypothesized to have an effect on your dependent variable). (Feb. 21) 

 
4. Pay attention in class as we do the weekly exercises on hate crimes. What we do in class will be 

almost identical to what you will be doing for this group assignment. 
 

5. Locate the data to test your hypotheses. Here you MUST look ONLY for data at the state level. For 
example, using the hypothesis that states with more people in poverty have more hate crimes, you 
would locate a table that has the percent of people by state living in poverty and a table that has 
the number of hate crimes by state. A good source for these data are the Census tables (available 
on the course web site and on the web at census.gov). Again, make sure to use only the tables 
that are divided by states. Alternately, you can search the web for data. For the data source for 
each independent or dependent variable, make sure to print out the table. You will be required to 
hand it in. On the bottom of the table, make sure that the table is properly cited, including the web 
link. Here it is critical to determine the validity of the data. For example, if you were assessing 
abortion rates by state and used a table generated either by a pro-life or women’s choice group, 
you would have to seriously consider whether the data were biased to represent that group’s 
position. Alternately, using a table generated by the Justice Department would be considered more 
valid. Remember that the findings of your study are only as good as the data. As such, it is 
important that all tables include data for all states. Otherwise, states with missing data will be 
excluded from your analysis. Also make a decision on whether to include Washington DC. Again, 
include it only if you do not have missing data. (Feb. 28) 

 
6. Determine whether you need to convert your dependent variable to per capita. You will need to do 

so when your dependent variable is population-sensitive. For example, the number of hate crimes 
by state is not a good dependent variable because larger states should have more hate crimes 



 12

than smaller states. To adjust for this, you need to divide your dependent variable (e.g., hate 
crimes) by the population for that state (available on the Census) and then multiply the total by 
1000 or 100,000 to get the per capita rate of hate crimes per 1,000 or 100,000, whichever is more 
appropriate. For your own sanity, you want to multiply by the number that will create a whole 
number. For example, if you found that there were .00008 hate crimes per person, multiplying by 
100,000 will give a rate of 8/100,000 hate crimes. SPSS uses scientific notation when the unit is a 
fraction of 1. You can easily manage this step by using Excel or can do it by hand. (Mar. 7) 

 
7. Type your hypotheses and hand them in for review by March 7. Be sure to use the appropriate 

dependent variable in your hypotheses (e.g., States with more people in poverty will have higher 
per capita hate crime rates). Attach to the sheet of hypotheses the tables you will be using to 
operationalize all independent and dependent variables. 

 
8. Enter your data into SPSS, using Chapter 5 of Babbie et al. (2003) as a guide (readings for March 

7). First, enter the name of the states IN ALPHABETICAL ORDER in column 1 of your SPSS 
database. You can do this in one of two ways. If your data are in an Excel format, you can copy 
and paste from this format. Alternately, you can enter the state names by hand. Make sure to 
name your variables as you put them in. To do so, double click on the variable name (Var00001) 
and the variable view will open. This is the view in which you will enter the variable name, its label, 
and value codes (e.g., 1 = a little, 2 = some, 3 = a lot). Switching back to the data view, enter the 
dependent variable, making sure to enter the per capita rate if you converted your dependent 
variable. Enter the data for all independent variables, making sure to add their variable names, 
labels, and values (if used). MAKE SURE THE LIST OF STATES IN EACH TABLE IS IN 
ALPHABETICAL ORDER AND MATCHES THE ORDER OF STATES IN THE DATABASE! 
Otherwise, your data will be meaningless. After entering all variables, you need to verify that all 
data were entered correctly. The easiest way to do this is to have someone read each value by 
state for each variable while another person verifies the values against the original table. When 
you are sure the data are clean, save your file. (March 28) 

 
9. Print out descriptive statistics for each independent variable. To run the correct descriptive statistic, 

you need to know the level of measurement for that variable. After your descriptive statistics are 
run, construct a table(s) to present the statistics. The readings from March 28 will provide options 
for the table(s). The table(s) needs to be of a presentation quality. (April 4) 

 
10. Run the bivariate analyses (i.e., t-test, one-way ANOVA, crosstabs, correlation) to test your 

hypotheses. Different hypotheses may require different types of analyses. Print out the results. 
Construct a table(s) or graph(s) to present the statistics. The readings from March 28 and later 
weeks will provide options for the table(s) and graphs. The table(s) needs to be of a presentation 
quality. (April 25) 

 
11. Write up your report using the following format: 

 
• Statement of the problem, literature review, and statement of hypotheses (2 – 3 pages). 

You are not required to be an expert on the are of interest you are analyzing. Nor are you 
required to do an extensive literature review, although you will be required to have at least 
two academic (not web) references. In this section you state the research issue, why you 
think it is important, what you think is going to happen (your hypotheses) and why, and 
what others have to say about what you think is going to happen. Use readings from April 
25 as well as other well written research papers you have to guide the development of this 
section. (March 28) 

 
• Methodology (1 – 2 pages). This section describes the study’s methodology, including the 

sample, the measures, the procedure for data collection, and a summary of how data were 
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analyzed. Because your study is a secondary analysis of existing data, your methodology 
section will focus on the operationalization of your variables, where you located the data, 
and your understanding of the validity of the data. (Apr. 4) Also write a brief section that 
describes the analyses you used and why you used them. (Apr. 25) 

 
• Results (1 – 2 pages, including tables). This section describes your descriptive and 

bivariate findings. You will NOT include your output here but instead will use the tables you 
developed earlier. Embed them in your paper and refer to them as you discuss your 
findings. Again, it is critical to reference other studies in this syllabus and that you have to 
get ideas about how to write these sections. This section only says what you found. It does 
not attempt to discuss the findings. (May 2) 

 
• Limitations (1 paragraph): All studies have limitations. Discuss the limitations of your study. 

This section helps readers to gauge the validity of your findings. (May 2) 
 

• Discussion (2 to 3 pages): Here you want to discuss in depth your findings and how they 
supported or did not support your hypotheses. What is the importance of these findings? 
Were there any provocative or puzzling findings? If the findings were not as expected, how 
do you explain the findings? (May 2) 

 
• Implications (1 page): What are social work implications for the findings? (May 2) 

 
• NOTE: Page lengths are estimated. The paper will probably be 7 to 9 pages in length.  

 
12. Hand the paper in using this format: cover page (title and group members’ names); paper; output – 

descriptive statistics; output – bivariate statistics. You may bundle this paper and email it to me as 
a SINGLE file or you may put it in my box at school or under my door.  

 
13. Independently, email the following form to me.  
 
 

STATEMENT OF PARTICIPATION 
 

Name: _____________________________________ 
 
 
Group members’ names: _______________________________  ____________________________ 
 
 
Title of paper: _____________________________________________________________________ 
 
 
All members   did  /  did not     participate equally. (circle correct response) 
 
 
If group members did not participate equally, please explain below. 
 
 

 


